1395/10/20 نرم افزار وب سایت های خود را به روز کنید ( حفره امنیتی خطرناک )

کاربران عزیز اوستا هاست ، به اطلاع می رسانیم در تاریخ 24 دسامبر 2016(شنبه، ۴ دی ۱۳۹۵) حفره امنیتی بسیار خطرناک از نوع Cirtical  در توابع PHPMailer منتشر شده است. توابع PHPMailer  در سیستم های مدیریت محتوا یا CMS ... بیشتر »

Powered by WHMCompleteSolution